【バグ対処】WordPress ダウングレード

メンテナンス | 2009年 06月 16日(火曜日)22:53

WordPressのバージョンを「2.7.1」にダウングレードしました。

先日「2.8」にアップグレードしたところ、なにかと不具合が多く、対応に時間がかかりそうだったので、暫定対処で「2.7.1」にバージョンを戻しました・・・。

ひどい人だと、自動アップグレードさせたら関係ないファイルまで削除されたなんて人も。。Σ(゜Д ゜;

恐いわぁ・・・手動でやってて良かった・・・。


コメント (0)



コメント【バグ対処】WordPress ダウングレード

コメントはまだありません。




コメントを書く

: お名前

: メールアドレス(公開されません)

: ウェブサイト(URL)